Notificar incidente

Alertas de Segurança

Alerta de Vulnerabilidades - PaloAlto PAN-OS

tipo Vulnerabilidades
Sistemas afetadosSistema PAN-OS nas versões 9.1 até 9.1.2, 9.0 até 9.0.8, 8.1 até 8.1.14, 8.0.*, 7.1.*
Ecossistema Outro

Descrição

Foi encontrada uma vulnerabilidade de injeção de código no portal PAN-OS GlobalProtect.

impacto

A vulnerabilidade encontrada permite a um atacante não autenticado na rede, executar comandos com privilégios de administrador.

Resolução

Atualizar os sistemas afetados de acordo com as indicações da PaloAlto em [1].

Referências

[1] - https://security.paloaltonetworks.com/CVE-2020-2034